Show TOC

10000618 Locate this document in the navigation structure

Message

In "Response Time" field, enter a value of 0 or greater

Diagnosis

You have chosen   Service   Service Contract   to open the Service Contract window. You have attempted to choose Update, but on the General tab, in the Response Time field, you have entered a value less than 0.

Procedure

In the Service Contract window, on the General tab, in the Response Time field, enter a value of 0 or greater.