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10000465 Locate this document in the navigation structure

Message

Business partner has open transactions; therefore the bill-to country cannot be changed. Continue?

Diagnosis

In the   Business Partners   Business Partner Master Data   path, you have opened the Business Partner Master Data window. On the Address tab, in the Bill to or Pay to area, you have attempted to change the Country field of an existing business partner.

Procedure

If the business partner is linked to an open transaction, you cannot change the Country field in the Pay to or Bill to information.