Show TOC

10001191 Locate this document in the navigation structure

Message

Cannot update LIVI table; contact SAP support

Diagnosis

The LIVI table has failed to update.

Procedure

Log a message to SAP Support. Use the component SBO-MM-IVC. Also, attach the BusinessOneStockToolPid log file, which can be found in the following folder: %USERPROFILE%\appdata\local\sap\sap business one\log\businessone.