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10000111 Locate this document in the navigation structure

Message

On “Contents” tab, enter item or items

Diagnosis

  1. You have opened one of the following windows:

    • A/R Invoice

    • A/P Invoice

    • A/R Credit Memo

    • A/P Credit Memo

    • A/R Reserve Invoice

    • A/P Reserve Invoice

  2. You have entered a customer or vendor code, but on the Contents tab, you have not entered any items.

Procedure

On the Contents tab, enter valid item or items.