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Message

Fill in "Name" column

Diagnosis

In the Service Call window, on the Solutions tab, you have chosen New to create a new solution. In the Solutions Knowledge Base window, in the Status dropdown list, you have selected Define New. In the Solution Statuses - Setup window, you have entered a status description but have not entered a name for the new status. You have chosen Update.

Procedure

  1. In the Solution Statuses - Setup window, in the Name column, enter a name.

  2. Choose Update, then choose OK.

More Information

Service Call