Quality Notifications (QM-QN)
Quality Notification
Customer Complaint
Complaint Against a Vendor
Internal Problem Report
User-Specific Quality Notification
Creating and Processing Quality Notifications
Displaying Changes in Quality Notifications
Displaying the Action Log for a Notification
Document Flow
Displaying the Document Flow for a Notification
Setting User Default Values
Notification Header
Linking a Document from Document Management
Entering a Notification Header Text
Partners in Quality Notification Processing
Processing the Partner Information
Specifying a Priority
Displaying Administrative Information
Transfer of One-Time Customer Data
Displaying Related Notifications
Inbound Telephone Calls
Outbound Telephone Calls
Item
Entering Items
Cause
Entering Causes for an Item
Task
Entering Tasks
Status Management for Tasks
Automatic Determination of Tasks
Follow-Up Actions for Tasks
Activity
Entering Activities
Catalog Profile
Using an Alternative Catalog Profile
Changing the Catalog Profile
Reference Object
Processing Reference Objects
Action Box
Standard Follow-Up Functions (Activities)
Standard Follow-Up Functions (Tasks)
Defining Responsibilities (SAP Business Workflow)
Shop Papers for Quality Notifications
Printing and Faxing Shop Papers
Printing a Quality Notification in Full
Printing a Quality Notification Item
Printing/Faxing Shop Papers for Several Notifs.
Faxing Shop Papers
Viewing the Print Log
Archiving Shop Papers in SAP ArchiveLink
Downloading Quality Notifications
Putting Quality Notifications in Process
QM Orders in Notification Processing
Assigning an Existing QM Order to a Notification
Creating a QM Order for a Notification
Postponement of Quality Notifications
Completion of Quality Notifications
Deletion of Quality Notifications
Selecting and Evaluating Quality Notifications
Selecting Notifications (Multi-Level List)
Selecting Notifications (Single-Level List)
Displaying a Time Line of Notifications
Status Management
Displaying Status Information
Assignment of System Statuses
Assigning and Changing User Statuses
Repairs Processing Using Quality Notifications (RMA)
Functions for Repairs Processing
Processing Return Deliveries to Vendors
Functions for Processing Return Deliveries
Quality Notifications on the Internet (QM-QN-NT)
Practical Application (QM-QN-NT Quality Notifications)
Example (QM-QN-NT Quality Notifications)