Bearbeiten (Menü) 

Das Menü Bearbeiten ist ein Aktionsmenü der Anwendungsebene. Es enthält die Aktionen, die das aktuelle Teilobjekt bearbeiten. Dies sind Funktionen zum Markieren und Editieren, anwendungsspezifische Funktionen und die Funktion Abbrechen.

Dieses Aktionsmenü ist obligatorisch und befindet sich immer zwischen dem Menü <Objekt> und dem Menü Springen.

Veranschaulichung

Der einzige obligatorische Menüeintrag, der in jeder Anwendung in diesem Menü an letzter Stelle stehen muß, ist die Funktion Abbrechen.

Aufbau des Menüs Bearbeiten

Aktionsmenüeinträge

Verweise