!--a11y-->
Problem 1:
Unable to open a subfolder or to copy/move messages into a subfolder?
Causes:
Procedure
Cause 1:
Cause 2:
From the General tab page, select your logon profile for the SAP MAPI and choose Properties.
Problem 2:
You cannot log on, although the server is running.
Cause: It is possible that the architecture of the SAP MAPI has changed so much between two releases that the existing logon profiles can no longer be used.
Procedure
Select the Mail (or Mail and Fax) option from the Control Panel.
When the dialog box <profile name> Properties is displayed, select Show Profiles on the Services tab page to display the Mail (or mail and fax) tab page.
Problem 3:
Unable to send successfully.
Procedure
SAPoffice message store and address book settings.Problem 4:
After the last synchronization, a modifiable document has been changed in both the server and by the client. You therefore cannot save the document in the client. Further changes in the server will not be made in the client.
Procedure
Send the document from the server to the corresponding client. The document appears in the post inbox. From there, you incorporate the changes in the document in the client. Then save the original modifiable document.
